進階搜尋
微軟已公告不支援更新, 導致IE8以下瀏覽器讀取加密頁面時出現錯誤訊息
 
上一則:琳媽網站會員登入後, 為保護消費者個資, 均為加密頁面
下一則:琳媽網站適用 IE9 以上的瀏覽器
== Don't remove this. == -- == Don't remove this. == 0||